Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 19th January 2013, 18:19
maciejjo maciejjo is offline
Junior Member
 
Join Date: Jun 2012
Posts: 5
Thanks: 1
Thanked 0 Times in 0 Posts
Default ISPConfig doesn't refresh logs

After disk failure I had to re-install whole system (Debian 6.0.6) on a new one.
I installed all packages from this tutorial: http://www.howtoforge.com/perfect-se...ot-ispconfig-3 and installed ISPConfig (ISPConfig version: 3.0.4.6) I just replaced whole /etc and /usr/local/ispconfig with backed up config from old disk. Everything seems to work, but the logs in ISPConfig Monitor stopped refreshing and all show 'Data from: 2013-01-14 13:00'.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
rkhunter and fail2ban logs not showing at ispconfig RioSif Installation/Configuration 10 21st February 2012 14:04
Apache logs with ISPconfig? Been Told Server Operation 1 8th August 2010 20:21
ISPconfig 3: can't send or receive messages zogthegreat Installation/Configuration 6 22nd May 2010 14:45
ISPConfig 3.0.0.9 RC2 released till General 51 17th April 2009 17:12
SP-Server Setup - Ubuntu 5.10 "Breezy Badger" - Page 6 (changes) LuisC-SM HOWTO-Related Questions 0 21st April 2006 15:16


All times are GMT +2. The time now is 17:24.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.