Prev Previous Post   Next Post Next
  #1  
Old 10th January 2013, 21:37
agord agord is offline
Junior Member
 
Join Date: Oct 2012
Location: Argentina
Posts: 25
Thanks: 2
Thanked 2 Times in 2 Posts
Default Apache problem...

I just was trying to change Squirrel mail lenguage i did:

sudo locale-gen es_ES

and then

service apache2 restart

the result:

-----------------------------------------------------------------------
root@server3:/home/srv3# /etc/init.d/apache2 restart
* Restarting web server apache2 Action 'start' failed.
The Apache error log may have more information.

[fail]
-------------------------------------------------------------------------------

i dont know if it was problem of the lenguage change or what
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Apache server does not log errors when there is an SSL configuration problem cbj4074 Server Operation 0 23rd July 2012 21:32
Sending mails: fine > recive: bad Moundy General 1 20th June 2012 00:40
Problem with apache dejan.b Installation/Configuration 2 11th May 2010 16:34
Problem Installing Apache 2.2.8, MySQL 5.0 Client and PHP 5.2.5 On Fedora 8 (64-Bit) asyadiqin Installation/Configuration 5 10th April 2008 19:40
Centos 4.4 32bit Hangs, High Server load 3cwired_com Server Operation 11 16th November 2006 16:47


All times are GMT +2. The time now is 02:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.