Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 5th January 2013, 10:10
nackgr nackgr is offline
Member
 
Join Date: Nov 2012
Posts: 31
Thanks: 4
Thanked 0 Times in 0 Posts
Default

thanks!!!

i add the line i used to command repquota -avug


and return


[root@host ~]# repquota -avug
repquota: Cannot open quotafile //aquota.user: No such file or directory
repquota: Cannot open quotafile //aquota.group: No such file or directory
Reply With Quote
Sponsored Links
  #12  
Old 5th January 2013, 10:30
nackgr nackgr is offline
Member
 
Join Date: Nov 2012
Posts: 31
Thanks: 4
Thanked 0 Times in 0 Posts
 
Default

i did that


mount -o remount /

quotacheck -avugm
quotaon -avug

now works!!! thanks
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Client quota vs. website quota splyffen General 4 12th January 2012 15:51
Quota mail and website mccharlet General 2 30th December 2011 15:35
HOWTO: Dovecot 1.2.9 + sieve + quota radim_h Tips/Tricks/Mods 10 22nd December 2010 08:35
Problem after installing - website doesn't work nissy Installation/Configuration 4 6th May 2009 23:00
Not getting Quota Reports - Perfect Serv/Ubuntu 7.10 tonydm Server Operation 0 22nd March 2008 21:52


All times are GMT +2. The time now is 17:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.