Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 19th December 2012, 14:38
tommsen tommsen is offline
Junior Member
 
Join Date: Dec 2012
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default bind doesn't notify second ns

hi,

i added a zone via ispconfig and the first NS is the server itself but the second one is a Hetzner NS. If i do changes in ispconfig, the hetzner NS doesn't seem to be notified as it doesn't show up the changes on that hetzner NS

regards, tommsen

Last edited by tommsen; 19th December 2012 at 14:41.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Ubuntu Hardy chrooted bind9 fails to start Djamu Server Operation 35 21st April 2010 08:28
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 12:20
BIND version 9.5.0, under chroot /var/named/chroot terranet Tips/Tricks/Mods 0 17th July 2008 18:29
Problem on restart bind9 satimis Server Operation 6 30th October 2007 02:01
Bind-Chroot-Howto (Debian) spaz HOWTO-Related Questions 5 9th March 2006 14:50


All times are GMT +2. The time now is 18:11.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.