Prev Previous Post   Next Post Next
  #1  
Old 15th December 2012, 10:27
Lanta Lanta is offline
Junior Member
 
Join Date: Dec 2012
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
Default ISPconfig 3 DNS problems

Hi at all.

Maybe I'm only one of the many noobs that is coming here in HoWToForge asking for the DNS problem. But I manager for 2 years a DirectAdmin server and never had problems, so I think maybe I'm missing something.

I'm using Debian 6 default OVH distribution for ISPconfig 3 on a Kimsufi.

Correct me if I'm wrong. There are 2 ways to setup DNS:PS: I'm trying to set a first domain called www.ver1tas.it. The problem is that ISPconfig is not loading my site uploaded by FTP!

Last edited by Lanta; 16th December 2012 at 13:21.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3 - MultiServer Setup - With Dedicated Control Panel - How? SuperJC Installation/Configuration 4 16th October 2012 21:03
PHP warnings after upgrade to ISP config 3.03 stevegjacobs Installation/Configuration 5 30th October 2010 15:31
ISPConfig DNS issue slu2 Server Operation 1 2nd January 2010 06:19
Google Apps dayjahone General 19 29th March 2008 18:25
ispconfig and external primary DNS FredZ Installation/Configuration 4 9th October 2006 15:50


All times are GMT +2. The time now is 18:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.