Prev Previous Post   Next Post Next
  #1  
Old 9th December 2012, 22:48
Landi20 Landi20 is offline
Junior Member
 
Join Date: Dec 2011
Posts: 19
Thanks: 0
Thanked 0 Times in 0 Posts
Default dns

i using no-ip and i can´t make my dns reach

my configuration of my network is

iface eth0 inet static
address 192.168.1.100
netmask 255.255.255.0
network 192.168.1.0
broadcast 192.168.1.255
gateway 192.168.1.254
dns-nameservers 8.8.8.8 8.8.4.4
in host i have this
127.0.0.1 localhost.localdomain localhost
192.168.1.100 ola.no-ip.org ola
i have to install the no-ip cliente to make work???
in my router i configurate my dns
and when i put my ip the webiste is redecioned to squerriel and not my website how i solve this problems
someone can help-me

Last edited by Landi20; 10th December 2012 at 01:40.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
DNS data from Standalone servers to Primary DNS server SamTzu Tips/Tricks/Mods 7 15th November 2009 14:38
Squid Proxy Caching on Linux obzerver Installation/Configuration 4 13th August 2008 20:51
Google Apps dayjahone General 19 29th March 2008 18:25
DNS Configuration Problems VMartins Installation/Configuration 10 24th July 2007 15:40
Unable send receive emails vassilis3 Installation/Configuration 15 19th May 2007 15:34


All times are GMT +2. The time now is 16:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.