Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 9th December 2012, 10:58
Rashef Rashef is offline
Member
 
Join Date: Nov 2008
Posts: 60
Thanks: 8
Thanked 2 Times in 2 Posts
Default Data from: ????-??-?? ??:?? No data about ...

Hi guys,

A couple of days ago my ISP Config started showing this message in the system status pages (all Server State options):

Code:
Data from: ????-??-?? ??:??
No data about xxxxxxxxxx at the moment. Please check again later.
Where xxxxxxxxxx is either the CPU, the RAM, the disk or whatever...
What to check?

P.S.: it's a multiserver installation (no mirror). Same problem if I select the secondary server...

thanks in advance!
rashef

Last edited by Rashef; 9th December 2012 at 11:03.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
mysql and mail problem viritech General 3 16th October 2012 13:54
Mail hold in Q fisherofer Installation/Configuration 1 5th February 2012 14:29
mail queue - mail not sending not receiving Amorphous Installation/Configuration 2 25th January 2012 00:55
Aliases failing after ISPConfig 3.04 update kassyo Installation/Configuration 3 13th November 2011 11:50
Help with Bluetooth PAND josto HOWTO-Related Questions 1 7th August 2007 21:53


All times are GMT +2. The time now is 16:33.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.