Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 29th November 2012, 07:30
ITG ITG is offline
HowtoForge Supporter
 
Join Date: Nov 2012
Location: Alabama
Posts: 18
Thanks: 1
Thanked 1 Time in 1 Post
Default Client access to vserver

For some reason, not sure why yet, if i create (as admin) a VPS, but i make the owner one of my clients, when i log in with that clients username and password, i cannot see the vserver icon, nor any other vserver functions.

I have number of vservers for that client set to 1 since this client only has 1 vps right now..

Am i missing something?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
link my domain to my server, impossible! 007007 Installation/Configuration 7 17th January 2012 13:59
Open ports and Client access midcarolina Installation/Configuration 7 25th July 2011 09:44
Mail Client Access To SMTP/Postfix cyrj Installation/Configuration 1 29th June 2011 09:48
Client access to access.log and error.log pavljiks Installation/Configuration 4 8th March 2011 20:33
MySQL Error Nolan Installation/Configuration 12 16th February 2011 02:15


All times are GMT +2. The time now is 08:33.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.