Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 26th November 2012, 16:20
webhtb webhtb is offline
Junior Member
 
Join Date: Nov 2012
Posts: 7
Thanks: 0
Thanked 0 Times in 0 Posts
Default changes not applied

hello,

i updated from latest stable to beta, now, any change i make, nothing applied on the system, pls help.

all debug i can see is:

php server.php:

26.11.2012-20:11 - DEBUG - Set Lock: /usr/local/ispconfig/server/temp/.ispconfig_lock
26.11.2012-20:11 - DEBUG - Remove Lock: /usr/local/ispconfig/server/temp/.ispconfig_lock

and in table "sys_datalog" on mysql, all have status "ok"

so, any change, add or del i make in ispconfig, in system,... 0 updates, changes
no matter if i add a dns zone, webiste, mail domain or any else..., no update in the system

thanks in advance

Last edited by webhtb; 27th November 2012 at 08:25.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3 settings not applied on underlying system Nakkel General 13 27th August 2012 20:22
apache/ispconfig stopped responding kirkharris General 9 23rd July 2012 09:02
which php.ini's get applied Ovidiu General 10 13th April 2011 16:18
Some minor problems with additional templates. tensor General 0 18th November 2010 08:08
Seeking advice on completing application for fixed IP satimis Server Operation 4 25th December 2006 16:58


All times are GMT +2. The time now is 09:21.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.