Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 19th September 2005, 22:42
adamluz adamluz is offline
Member
 
Join Date: Aug 2005
Location: Burbank, California
Posts: 76
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via AIM to adamluz Send a message via MSN to adamluz
Default Mysql Problem Adding

Okay so I have added several database with no problem. I have about 20, but it seems no more will add. I set them up in ISPConfig and they add like normal, but when I try to login I get no luck. So I signed in to mysql with phpmyadmin under the root account and noticed that databases stopped being created for some reason. Anyone have any ideas?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Installation problem xma Installation/Configuration 15 26th September 2005 13:22
MySQL issue during install of ISPConfig ricbax Installation/Configuration 4 16th September 2005 09:41
Mysql ejs Installation/Configuration 5 12th August 2005 07:01
Error in Instalation (mysql header) juampi Installation/Configuration 2 5th August 2005 22:37
MySQL Privileges mcfly Server Operation 4 26th May 2005 19:00


All times are GMT +2. The time now is 10:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.