Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 15th November 2012, 12:18
kurdak kurdak is offline
Junior Member
 
Join Date: Nov 2012
Posts: 19
Thanks: 6
Thanked 0 Times in 0 Posts
Default IPSconfig + lighttpd on a single machine

Welcome.
I have installed ISPConfig 3, everything works perfectly.
But I need to install lighttpd yet.
Please have tips on how to install and configure it to run on another IP address.
My system is a Debian 6.
Thank you in advance and best regards.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Lighttpd installation and video forwarding mirobit Server Operation 1 6th July 2011 21:04
Lighttpd Multiple Instances on same machine pd_voodoo Server Operation 0 31st March 2010 20:16
Total Noob stuck. Multiple site on single machine. darkspirit386 Installation/Configuration 4 8th March 2010 15:36
lighttpd dead kia Server Operation 2 21st September 2009 13:38
Virtualizing a Physical Machine atjensen11 Server Operation 1 1st March 2009 05:31


All times are GMT +2. The time now is 02:35.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.