Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 13th November 2012, 19:02
lingpanda lingpanda is offline
Junior Member
 
Join Date: Nov 2012
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default Squirrelmail Logo Issue

Followed the Ubuntu 12.04.1 perfect server tutorial with nginx. Attempting to change the squirrelmail default logo results in a blank image being displayed upon login. Any ideas? I'm using squirrelmail-configure command. Thanks.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
squirrelmail folder issue anandx Installation/Configuration 5 13th January 2009 15:52
Squirrelmail issue with - Virtual Users And Domains With Postfix, Courier, MySQL... Moten HOWTO-Related Questions 2 6th November 2008 06:13
Squirrelmail time issue rick78 Server Operation 0 11th March 2008 23:40
SquirrelMail issue Maxum Installation/Configuration 4 21st December 2006 03:26


All times are GMT +2. The time now is 11:39.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.