Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 12th November 2012, 20:35
tlpadmin tlpadmin is offline
Junior Member
 
Join Date: Nov 2012
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default Database created in ISPConfig but not showing up in myPHPadmin?

have created a database in ispconfig 3.0 yet it does not show up in myphpadmin. believe to be operating under root access for both areas. any ideas no how to get it to appear?

ETA: it is possible that i'm not root in PMA... that would hang it up, yes?

Last edited by tlpadmin; 12th November 2012 at 20:42.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Combination of postfix and courier failing Xaymar Server Operation 3 7th March 2012 17:28
Version 1.3 of the ISPConfig 3 Manual is finally available! falko General 44 2nd December 2011 12:04
Ubuntu 11.10, ISPConfig 3.0.4.1 needs some nginx.conf tweaks after following guide. talkingnews Installation/Configuration 10 28th November 2011 21:55
SquirrelMail login not working glenneh Installation/Configuration 13 9th April 2011 20:01
ISPConfig MYSQL Database not created. tylerishappy Installation/Configuration 4 15th November 2008 13:42


All times are GMT +2. The time now is 19:21.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.