Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 9th November 2012, 19:19
John Ford John Ford is offline
Member
 
Join Date: Jan 2010
Location: Kingston, Ontario, Canada
Posts: 37
Thanks: 5
Thanked 2 Times in 2 Posts
Default Squirrelmail file attachment error

Using Ubuntu 11.04 perfect install and squirrelmail throws a
Code:
ERROR:
Could not move/copy file. File not attached
Everything else re: emails works fine.

Anyone had similar problems?

Thanks
Reply With Quote
The Following User Says Thank You to John Ford For This Useful Post:
lzgzytqo (16th November 2012)
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Hacked server Captain Installation/Configuration 8 23rd December 2010 11:39
rkhunter report Captain Installation/Configuration 6 10th October 2010 14:05
I can't finish install due a problem Sam9999 Installation/Configuration 7 17th September 2010 23:33
Email problem 'Cannot set my user or group id.' (using ISPConfig 3 + OpenSuSE 11.2) urosm Installation/Configuration 5 19th June 2010 23:41
Systemimager (rsync) doesn't copy all comedit HOWTO-Related Questions 11 19th January 2007 18:17


All times are GMT +2. The time now is 02:04.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.