Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 7th November 2012, 13:39
adrenalinic adrenalinic is offline
Senior Member
 
Join Date: Jan 2006
Posts: 187
Thanks: 3
Thanked 3 Times in 3 Posts
Default After compiling APC, ispconfig login not show correctly

Hello
Hi to all!
I have compiled today the apc as this tutorial:
http://www.howtoforge.com/apc-php5-apache2-debian-etch

but now the ispconfig login not show the fields to write admin user data to perform the login..

no error in the log!
help!
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
postfix problems kwickcut Installation/Configuration 6 5th March 2012 19:19
ISPConfig3 won't start after update Cracklefish Installation/Configuration 15 28th February 2012 14:11
Lost the ISPConfig login page jopa123 Installation/Configuration 2 16th September 2010 22:10
ISPConfig installation into multiple OpenVZ containers letezo Installation/Configuration 11 3rd March 2009 22:47
IspConfig login trouble scenic2 Installation/Configuration 9 28th January 2009 11:24


All times are GMT +2. The time now is 09:04.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.