Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 6th November 2012, 21:10
zicguy zicguy is offline
HowtoForge Supporter
 
Join Date: Dec 2011
Posts: 21
Thanks: 0
Thanked 2 Times in 2 Posts
Default Ispconfig doesn't shows quota website

Hi there,

I'm using a fresh install of ispconfig under Debian 6. Actually, Ispconfig doesn't shows quotas for my websites.
I follow the usual guide for installing ispconfig on Debian, but I'm thinking one thing. I don't have only one partition on my server. I have a separated partition for /var, but according to the (helpful) guide, I set quota on /.
Can it be the source of my problem?
If there is, how can I deactivate quota on / and activate quota on /var?

Some help will be much appreciated :-)
Thanks by advance.
Edit/Delete Message
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
reinstall postfix after securing-short question fxs Installation/Configuration 12 30th January 2012 10:10
All files gone after changing quota to 0 spynode General 17 19th January 2012 14:41
Cron issue in Debian 6 Nolan Installation/Configuration 6 18th April 2011 16:36
ISPConfig can not connect to website ph-tvs Installation/Configuration 1 20th February 2011 23:40
ISPConfig 2.3.2-dev released till General 9 4th June 2007 10:46


All times are GMT +2. The time now is 03:49.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.