Prev Previous Post   Next Post Next
  #1  
Old 1st November 2012, 21:06
ralfba ralfba is offline
Junior Member
 
Join Date: Feb 2008
Posts: 23
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to ralfba Send a message via AIM to ralfba Send a message via MSN to ralfba Send a message via Yahoo to ralfba
Default mail transport unavailable

Hi ...
i followed the perfect server setup and installed a fresh system on opensuse 12 (apache/posfix/dovecot)

after some testing and migrating users we figured that the mailsystem stoped working :-(

current status is that the mailqueue gets filled up, but nothing is transported somehow.
i already tried to Update/reConfigure the box but that didn't bring me any further.

please help if you have any clue what might cause this.

thx - ralf
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
amavis, mail, postfix, transport

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Email from server driving me crazy chaloum General 29 13th April 2012 13:45
Unable to Receve Email walner8080 Installation/Configuration 8 30th September 2010 05:58
dovecot: lda: Fatal: Unknown user dpicella Installation/Configuration 1 22nd August 2010 02:59
Email Could not send and receive piseth Installation/Configuration 16 17th July 2010 18:27
localhost postfix/master: fatal: bind 127.0.0.1 port 125: Permission denied g18c Installation/Configuration 4 24th March 2009 17:39


All times are GMT +2. The time now is 02:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.