Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 1st November 2012, 14:08
IrishDoc IrishDoc is offline
Member
 
Join Date: Nov 2012
Posts: 38
Thanks: 6
Thanked 0 Times in 0 Posts
Default Login Screen goes directly to webmail not ispconfig3

I followed the tutorial on how to setup isp3 for ubuntu 12.04lts and when I go to the ip address it shows the login screen for webmail and not isp3. I am not sure what I have done or how to fix it.

Last edited by IrishDoc; 1st November 2012 at 14:39.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
postfix problems kwickcut Installation/Configuration 6 5th March 2012 19:19
F11 courier-imap fails. Nachogrande General 6 1st November 2010 17:55
amavis rejects all inbound emails aclhkaclhk Installation/Configuration 5 28th February 2010 04:24
squirrelmail and postfix witoszek General 12 1st December 2009 18:07
Postfix can't received email from exterior astra2000 Server Operation 5 17th October 2009 23:26


All times are GMT +2. The time now is 16:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.