Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 27th October 2012, 19:37
keithehrlich keithehrlich is offline
Junior Member
 
Join Date: Oct 2012
Posts: 8
Thanks: 1
Thanked 0 Times in 0 Posts
Default Please help me solve problem with ifconfig

I had two IP first is: 184.22.68.236 and one 184.22.68.253
I had install from step 7:
Code:
7 Enable Additional Repositories And Install Some Software
in page
Code:
http://www.howtoforge.com/perfect-server-centos-6.3-x86_64-nginx-dovecot-ispconfig-3-p3
orther step before I don't do that
and I had added two IP to server but only one is running(184.22.68.236)
orther one does't run:
Code:
http://s15.postimage.org/4ovxwyw8r/Untitled.png
can you help me fix the problem
thanks alot
Sr I use ISPConfig 3 but I post to ISPConfig 2 can mod move for me

Last edited by keithehrlich; 27th October 2012 at 19:41.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
postfix problems with smtp linkdeb Server Operation 13 15th March 2014 17:58
postfix/trivial-rewrite digitalage HOWTO-Related Questions 19 13th March 2013 19:02
Strange email problem for one of my domains... any help appreciated paulrobert_a Installation/Configuration 5 9th August 2010 14:15
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 12:20
CentOS DomU on Ubuntu 8.04 LTS Dom0 atjensen11 HOWTO-Related Questions 17 24th February 2009 19:00


All times are GMT +2. The time now is 17:43.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.