Prev Previous Post   Next Post Next
  #11  
Old 6th June 2006, 08:16
heygazeebo heygazeebo is offline
Junior Member
 
Join Date: May 2006
Posts: 11
Thanks: 0
Thanked 0 Times in 0 Posts
Default nope

nope, havent changed that file at all.. ill delete it and re-create it based on the HOW-TO... maybe i inadvertantly edited it...

I don't think this has anything to do with it, but if i do an saslauthd restart, it says saslauthd not running, and when it tries to restart it fails...
Code:
/etc/init.d/saslauthd restart
Stopping SASL Authentication Daemon: (not running).
Starting SASL Authentication Daemon: (failed)
Im not sure if that could have any relevence, i have been playing a lot with my install and when i ran that command it seemed a little odd...
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Server name change stops webmail working shajazzi Installation/Configuration 3 16th May 2006 16:00
Installation stops in SpamAssassin aarocha Installation/Configuration 5 28th April 2006 00:37
amavis-new, spamassassin and virtual users - Logs amilcar HOWTO-Related Questions 1 14th February 2006 20:30
Daemonized version of Spamassassin ddelbia General 1 6th January 2006 16:09
Spamassassin configuration DarkBen Installation/Configuration 1 4th January 2006 10:58


All times are GMT +2. The time now is 21:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.