Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 24th October 2012, 20:41
DKLeader DKLeader is offline
Senior Member
 
Join Date: Sep 2010
Location: Ishoej, Denmark
Posts: 117
Thanks: 7
Thanked 0 Times in 0 Posts
Default

I have solved the issue by re-installing that server and everything seems to be working.

I do have one problem :
After setting this server (web) as mirror and using the resync tool only the client and web folder was created. All files are not sync.

I looked at this http://www.howtoforge.com/installing...th-ispconfig-3, but not sure if I can use this on a live system.
__________________
VoiceMe
Communications


Hosted at :
SuperWeb.dk
a part of VoiceMe
Reply With Quote
Sponsored Links
  #12  
Old 27th October 2012, 00:04
DKLeader DKLeader is offline
Senior Member
 
Join Date: Sep 2010
Location: Ishoej, Denmark
Posts: 117
Thanks: 7
Thanked 0 Times in 0 Posts
 
Default Solved

I have solved the problems mentioned in this thread
Got rsync up running and now all domains are being copied.
__________________
VoiceMe
Communications


Hosted at :
SuperWeb.dk
a part of VoiceMe
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Courier Imap is not working HellMind General 5 12th April 2012 02:04
Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail -Ubuntu 8.04 c4rdinal HOWTO-Related Questions 112 23rd August 2011 11:49
Problem with the addition site and domain name Titeuf Installation/Configuration 2 25th November 2009 18:38
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 13:20
Pls Help - Problem installing OpenVZ with Debian Etch. joelee HOWTO-Related Questions 3 14th January 2007 19:37


All times are GMT +2. The time now is 01:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.