Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 24th September 2012, 18:08
mmidgett mmidgett is offline
Senior Member
 
Join Date: Aug 2006
Location: Mooresville, North Carolina - USA
Posts: 113
Thanks: 5
Thanked 14 Times in 13 Posts
Default Horde $ install fails with @ webmail-install

Fixed sorry about the post

Last edited by mmidgett; 24th September 2012 at 18:18. Reason: Fixed I hope
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Install fails - Could not unpack ISPconfig - and many other errors jaytango Installation/Configuration 5 18th January 2009 18:01
Mail Server Setup With Exim, MySQL, Cyrus-Imapd, Horde Webmail On Centos 5.1 bup413 HOWTO-Related Questions 10 30th May 2008 21:28
Mandriva 10.2 Perfect Setup Install Problems... ctroyp Installation/Configuration 12 30th December 2005 16:04
I knew to install horde, but ? misterm General 0 23rd September 2005 21:59
Install different webmail Client Horde jernis Installation/Configuration 2 31st July 2005 07:43


All times are GMT +2. The time now is 10:37.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.