Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 14th September 2012, 10:24
necdettenekeci necdettenekeci is offline
Junior Member
 
Join Date: Jul 2012
Posts: 6
Thanks: 1
Thanked 0 Times in 0 Posts
Default Clamv Segmentation Fault when I moved VDH

Hello,

I exported the virtual machine from Hyper-V and imported in other host machine. I needed to set eth5 to eth6. Everything works well but clamav.

When I try to start clam-daemon it gives an error saying Segmentation Fault.

I uninstalled clamav and installed again. Problem is the same.

I tried to reconfigure clamav not to scan mails, but problem continued.

What can I do?

EDIT: VDH on the subject is VHD

Thanks.

Last edited by necdettenekeci; 14th September 2012 at 10:37.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Segmentation Fault in Cron Log linus3xx General 1 8th March 2012 21:52
ISPConfig 2 few problems Tarka Installation/Configuration 8 13th May 2010 13:30
Segmentation fault cron log mats General 3 18th December 2009 19:28
Apache segmentation fault - blank page mapcorp Server Operation 0 12th November 2009 17:01
PHP version... ctroyp Installation/Configuration 102 10th November 2005 13:24


All times are GMT +2. The time now is 16:51.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.