Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 9th August 2012, 14:37
pititis pititis is offline
Senior Member
 
Join Date: Dec 2010
Location: München
Posts: 364
Thanks: 39
Thanked 89 Times in 68 Posts
Default Domains Tab issue

Hello,

I'm using 3.0.4.6 with the domains tab module (for admin). I don't know the reason but I get now in the domains tab the list of my domains and subdomains. Some of these subdomains has been created with this module (for full vhost propose), that's ok but I get listed subdomains created in the web sites tab like webmail.domain.com stats.domain.com ...

Any idea?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3 Single server issues on POP3/IMAP/ MyDNS vk1003 Installation/Configuration 7 17th July 2012 16:25
Virtual Users And Domains With Postfix, Courier.... certificate issue daniel1402 HOWTO-Related Questions 1 7th November 2011 11:08
Issue with Creating Virtual Domains with Postfix/ISPConfig norby Installation/Configuration 2 14th June 2011 21:50
Exim Gateway with mailwatch (Unable to receive emails) siul0_0 HOWTO-Related Questions 10 9th May 2009 00:00
Phpmyadmin issue (Virtual Users And Domains With Postfix, Courier And MySQL ) tonkyman HOWTO-Related Questions 2 21st October 2008 16:27


All times are GMT +2. The time now is 03:15.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.