Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 13th July 2012, 09:13
frankbootmaker frankbootmaker is offline
Junior Member
 
Join Date: Jan 2009
Posts: 16
Thanks: 3
Thanked 2 Times in 2 Posts
Default Extplorer (joomla component) stopped working after latest update

Hi,

I used joomla's extplorer in joomla installations for file operations and earlier managed to get it work by selecting suPHP as PHP module, however after latest 3.4.0.6 update it stopped working.

Any idea what did that?

Thanks,
Ferenc
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Can not install a module / component on Joomla The ISPConfig Hosting m4l41k4t Installation/Configuration 5 4th July 2012 06:07
Problems with Yum following The Perfect Server - CentOS 5.3 x86_64 Guide GOPalmer HOWTO-Related Questions 7 1st July 2009 14:20
spamassassin stop working after woody to sarge update shark_tico Server Operation 1 19th October 2006 14:01
FTP has stopped working for ISPConfig accounts manyowls Installation/Configuration 2 4th August 2006 13:49
Developed a component for Joomla for whois query using some ispconfig code mxc Developers' Forum 1 31st July 2006 16:29


All times are GMT +2. The time now is 22:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.