Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Other Forums > Forum Suggestions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 19th June 2012, 09:11
Ovidiu Ovidiu is offline
Senior Member
 
Join Date: Sep 2005
Posts: 1,266
Thanks: 82
Thanked 24 Times in 20 Posts
Default virus detected when trying to post to this forum

Looks a bit weird but Avast for MAC reports: Infection type: Java:Blackcole-A [Trj]

check out the screen shot please: http://screencast.com/t/btsstF1Cy0j
Reply With Quote
The Following User Says Thank You to Ovidiu For This Useful Post:
cqomhhbr (15th September 2012)
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
fail2ban.filter : INFO Log rotation detected for /var/log/mail.log dynamind Installation/Configuration 1 18th July 2011 09:53
How I can send a Notification Mail if a Virus is detected? mariohbs Installation/Configuration 1 7th January 2011 19:57
Abnormally High Upload Network Usage HenryTheEight Server Operation 6 15th June 2010 19:43
Spam Filter not functioning (revisited) Cracklefish Installation/Configuration 7 8th March 2010 12:16
.htaccess for forum subdirectory of web not working IzFazt Installation/Configuration 2 17th July 2009 21:08


All times are GMT +2. The time now is 04:45.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.