Prev Previous Post   Next Post Next
  #1  
Old 1st June 2012, 09:00
cpq cpq is offline
Member
 
Join Date: Sep 2011
Posts: 47
Thanks: 10
Thanked 0 Times in 0 Posts
Default Slow Apache2

Hi all.

I have made myself a hosting setup following : http://www.howtoforge.com/multiserve...th-ispconfig-3

Now I have a problem with Apache2.

After a restart of Apache2 everything runs fast and nice but a couple of hours later it soooo long time to respond to http requests, after browsing a few sites it runs fast…??

Any ideas?
I have not change anything in any config files regarding php or Apache2

Maby i need a cache plugin?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3.0.1.4 causes Apache to have too many open files gkovacs Installation/Configuration 29 27th February 2013 08:59
Whole server went down wxman General 25 28th September 2012 18:32
Apache2 high load lano Server Operation 3 24th December 2011 17:29
PHP5, MySQL5 & Apache2 on Debian Leny Slow latheesan Installation/Configuration 2 6th January 2011 17:09
Site very slow after server migraion dimitar General 2 22nd February 2008 12:23


All times are GMT +2. The time now is 11:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.