Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 29th May 2012, 20:06
imonkey imonkey is offline
Junior Member
 
Join Date: May 2012
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default CentOS 6.2 & kvm on hetzner

I have been following this tutorial on a Hetzner server.
http://www.howtoforge.com/virtualiza...tos-6.2-server

When i get to the bridge networking bit, i follow the guide but when i restart the network it drops my ssh.

I am unsure what error it brings up as once i loose ssh i cannot login again and have to reinstall the OS.

Has anyone managed to get KVM installed on a Hetzner CentOS server? What do i need to do differently?
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
hetzner kvm centos server

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Perfect Server CentOS 6.2: Postfix Protocols and Ports fatbear General 1 16th May 2012 12:55
Centos 6.2 nginx Is Mirror of Server tbctr Installation/Configuration 0 11th January 2012 14:38
Problems connecting my HTC Desire outgoing mail client to Postfix and ISP Config 2 j.smith1981 Server Operation 6 12th July 2010 20:07
Centos 5.2 + ISPConfig 3 tutorial - Problem with email tanakskool Server Operation 1 3rd June 2009 17:22
Virtualization With KVM On A CentOS 5.2 Server AdrianG HOWTO-Related Questions 4 21st April 2009 18:33


All times are GMT +2. The time now is 00:39.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.