Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 20th May 2012, 14:57
Moundy Moundy is offline
Junior Member
 
Join Date: May 2012
Posts: 27
Thanks: 3
Thanked 0 Times in 0 Posts
Default Web Quota does not count

Hi,

i have installed a ispconfig 3 interface with this script (http://www.howtoforge.com/forums/showthread.php?t=51928). It all works fine but the web quota does not count.

Traffic is count fine, but the web quota not.

Here is a Screenshot: http://epvpimg.com/qoceh

I hope somebody can help me, and sorry for my bad english :-(

Cheers! :-)
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
I'm attack brute force qb7 General 6 21st July 2012 22:34
Problem with fetchmail/getmail brianetilley Installation/Configuration 3 27th January 2012 13:15
ISPConfig reports SMTP-server down, with Roundcube installed toffie Installation/Configuration 2 1st December 2011 11:55
Error show pages in server qb7 General 1 31st October 2011 10:09
Cron issue in Debian 6 Nolan Installation/Configuration 6 18th April 2011 17:36


All times are GMT +2. The time now is 06:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.