Prev Previous Post   Next Post Next
  #1  
Old 14th May 2012, 20:09
virag virag is offline
Junior Member
 
Join Date: Mar 2012
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default php upload error

Hello!

I need a little help with ispconfig configuration. I have installed ispconfig 3 to a debian and everything works fine.
But in my sites the php upload give a "Bad request". It seems that the server time outs. I have increase the required values in
/etc/php5/cgi/php.ini but the local valeue of session.gc_maxlifetime still 900.
I have tried to add custom php dircetives, than a new php.ini created in /var/www/conf/web35/php.ini. I set the new value, but the local value still 900.
The question is where is this local value set?

Thanks in advance!
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig3 Debian Squeeze Crontab - Log petrichbg Installation/Configuration 5 22nd March 2011 13:25
Ubuntu 10.04 VS ISPConfig 2.2.37 Bicet Installation/Configuration 7 9th March 2011 16:58
ffmpeg Video support for ubuntu 7.10 [suphp-ispconfig] amaurib Installation/Configuration 13 16th February 2010 18:26
ispconfig php 5 errors itamarjp Installation/Configuration 8 25th April 2008 11:20
Install stop at uuwish, UUDeview SeaWolf Installation/Configuration 6 5th October 2005 00:53


All times are GMT +2. The time now is 13:03.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.