Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Tips/Tricks/Mods

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 7th May 2012, 12:49
Penny Penny is offline
Junior Member
 
Join Date: May 2012
Posts: 5
Thanks: 1
Thanked 0 Times in 0 Posts
Default Domain name with emphasis ???

Bonjour,
Depuis quelques jours en france nous avons la possibilité d'enregistrer des noms de domaines avec accents. ISCONFIG n'accepte pas les accents dans les noms de domaines lorsque l'on ajoute un "Site internet" dans la panneau de configuration.
Quelqu'un aurait la solution pour contourner cette problématique ?


------ English ------


Hello,
Since a few days in France we have the ability to record domain names with accents. Isconfig does not accept accents in domain names when adding a "website" in the Control Panel.
Someone would have the workaround for this problem?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Issues with Baruwa - The Perfect Spamsnake Ubuntu 10.10 neofire HOWTO-Related Questions 44 31st May 2011 16:09
Postfix queue problem? murunix Server Operation 7 2nd May 2011 02:55
Postfix not forwarding for some domains flappy Installation/Configuration 3 21st November 2010 18:57
freebsd 7, samba 3, domain controller alexdimarco Suggest HOWTO 6 5th November 2010 17:54
ERROR: Connection dropped by IMAP server. [Centos 5.4, courier imap,squirrel, etc] darevil HOWTO-Related Questions 7 9th June 2010 15:49


All times are GMT +2. The time now is 11:37.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.