Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 22nd April 2012, 12:22
misterm misterm is offline
Senior Member
 
Join Date: Aug 2005
Posts: 522
Thanks: 15
Thanked 7 Times in 6 Posts
 
Question Horde 4, en language not launched

Hello
I just installed 4 horde, I can not activate the French language, even by making the change in logging in user.

Do you have an idea?

thank you

MM
__________________
ISPConfig, the panel fantastic , http://www.ispconfig.be/forums/
http://www.ispconfig.be/
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Horde modules and ISPConfig 3 spanish General 11 3rd September 2013 14:21
Horde Groupware Webmail Edition ByteMe Networking Tips/Tricks/Mods 17 20th December 2012 10:12
Horde IMP message with attachment jd6trings Server Operation 0 5th March 2011 18:07
INSTALL_UBUNTU_8.04.txt - horde instructions not clear snowch Installation/Configuration 3 22nd November 2009 00:27
Mail Server Setup With Exim, MySQL, Cyrus-Imapd, Horde Webmail On Centos 5.1 - issue c0mrade HOWTO-Related Questions 25 19th April 2009 18:11


All times are GMT +2. The time now is 14:20.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.