Prev Previous Post   Next Post Next
  #11  
Old 18th March 2012, 23:02
Mwoua Mwoua is offline
Junior Member
 
Join Date: Mar 2012
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I have followed this tutorial so far, and I got the error when i try to add the options in the fstab file.

In my 1st post, its my original fstab file. If i add this : usrjquota=aquota.user,grpjquota=aquota.group,jqfmt =vfsv0 (from this part of the tutorial)
Quote:
Originally Posted by The Tutorial
Edit /etc/fstab. Mine looks like this (I added ,usrjquota=aquota.user,grpjquota=aquota.group,jqfm t=vfsv0 to the partition with the mount point /):
The "mount -o remount /" give me the error. I've tried adding the option to "/" and to "/usr" in my fstab, it's the same
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Hacked server Captain Installation/Configuration 8 23rd December 2010 10:39
rkhunter report Captain Installation/Configuration 6 10th October 2010 13:05
adding mail boxes kwickcut Server Operation 20 11th August 2010 01:02
Help configuring quota and fstab donix Installation/Configuration 10 15th April 2010 17:55
chgrp error new user DKA General 15 28th July 2008 17:45


All times are GMT +2. The time now is 12:09.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.