#1  
Old 16th February 2012, 13:32
beliashou beliashou is offline
Junior Member
 
Join Date: Nov 2011
Location: Minsk
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
Default Soap error: wrong version

Setting -> Account -> Fetchmail

Ok, mail collector work perfect.

Check my account, deselect "enable" and press Save - not work and red message "Soap error: Wrong version"

Try to [Delete] in Available entries - Ok, record removed.

How can I solve the problem?
Reply With Quote
Sponsored Links
  #2  
Old 16th February 2012, 13:37
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 35,468
Thanks: 813
Thanked 5,253 Times in 4,119 Posts
Default

Are you talking about roundcube? Then you might want to post to this thread:

http://www.howtoforge.com/forums/showthread.php?t=38437
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
  #3  
Old 16th February 2012, 13:43
beliashou beliashou is offline
Junior Member
 
Join Date: Nov 2011
Location: Minsk
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

Sure. I'll do.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Php include files dme1409 General 2 16th January 2012 09:55
server Installation Configuration deco5003 Installation/Configuration 12 5th August 2009 12:00
debian etch courier pop3 issue docean Installation/Configuration 6 20th March 2008 15:38
HotSaNIC domino Tips/Tricks/Mods 23 6th November 2006 05:19
KErnel not showing all my memory Jorem Kernel Questions 8 13th April 2006 12:59


All times are GMT +2. The time now is 13:11.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.