Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 5th February 2012, 20:51
gillesdevals gillesdevals is offline
Junior Member
 
Join Date: Oct 2007
Posts: 24
Thanks: 1
Thanked 3 Times in 3 Posts
Default Problem to create a new web domain

I use ISPConfig 3.0.3.1 and since today I have a empty list box behind the Domain field instead of a text field ti fill.

How can I resolve this problem to create correctly a new web domain ?


Thanks in advance.
Attached Images
 
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Version 1.3 of the ISPConfig 3 Manual is finally available! falko General 44 2nd December 2011 12:04
Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail -Ubuntu 8.04 c4rdinal HOWTO-Related Questions 112 23rd August 2011 10:49
Major recovery Toucan Installation/Configuration 18 9th August 2011 11:45
ispconfig3 doesnt create web domain directory bardo Installation/Configuration 9 29th October 2009 04:52
Create new site, but without configuring email for that domain pulsorock General 1 24th September 2008 08:37


All times are GMT +2. The time now is 22:14.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.