Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 23rd May 2006, 12:35
dspuser dspuser is offline
Member
 
Join Date: May 2006
Posts: 42
Thanks: 0
Thanked 0 Times in 0 Posts
Default Problems with copy & paste

Hi .

I cannot copy and paste from the Windows XP, where I have opened the Server Setup for SuSE 10.

Then I also have opened a PuTTY windows to the server.

Neither a right-click, and paste as well as a ctrl-c and ctrl-v does work.

Are there anything I haven't done ?.

/dspuser
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problems with groups/grpconv linuxfast General 28 21st April 2008 09:35
Empty Recycle Bin jon335 General 40 6th May 2006 11:56
Help! Real newbie having problems installing Linux t-kiss Kernel Questions 5 4th April 2006 15:14
problems mysql rayit General 15 1st April 2006 04:57
to copy webmail directory on a new server DarkBen General 1 15th February 2006 16:27


All times are GMT +2. The time now is 17:36.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.