Prev Previous Post   Next Post Next
  #1  
Old 19th January 2012, 18:32
mcrider mcrider is offline
Junior Member
 
Join Date: Sep 2008
Posts: 16
Thanks: 1
Thanked 0 Times in 0 Posts
Question Site traffic not showing up

I just moved my ISPConfig3 (v. 3.0.3.3) install to a new virtual server running PHP Version 5.3.8 and now I'm not getting any site traffic showing up. I can see the web quotas for each site just not the traffic. You can see that last year there was traffic monitoring but after we moved my install and upgraded to 3.0.3.3 it's no longer logging traffic.
Attached Images
 
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
site traffic

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
DNS records ok but site not showing psychop General 4 23rd December 2011 10:02
Site not suspended after traffic limit exceeded esezako General 11 8th June 2011 14:24
Site Not Showing up in DNS Manager jonwatson Installation/Configuration 2 1st November 2008 05:57
Added site not working, Shared IP page showing up. omni General 13 7th July 2008 16:39
Traffic overview in ISP Manager > ISP Site > Statistics: Overall 0.00 tom Installation/Configuration 2 23rd April 2006 15:17


All times are GMT +2. The time now is 22:28.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.