Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 18th January 2012, 13:18
a0011010011 a0011010011 is offline
Junior Member
 
Join Date: Oct 2011
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
Default Websites page missing websites (after update)

I created 77 websites, after upgrading to the newest version I have lost all control over the websites.
It shows 1 website
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
missing websites

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig on a RaQ2 mattm Installation/Configuration 12 23rd January 2008 18:17
not seeing shared IP page andyreynolds Installation/Configuration 2 21st February 2007 23:24
required modules missing etag1949 Installation/Configuration 2 2nd June 2006 14:13
Help....package missing sbovisjb1 Installation/Configuration 3 31st March 2006 11:14
Shared IP, where is the default page of my websites ? jeanjacquesjeanjacques Installation/Configuration 4 12th December 2005 22:00


All times are GMT +2. The time now is 01:02.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.