Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 4th January 2012, 23:05
DKLeader DKLeader is offline
Senior Member
 
Join Date: Sep 2010
Location: Ishoej, Denmark
Posts: 119
Thanks: 7
Thanked 0 Times in 0 Posts
Default Moving servers - multiserver setup

I am running a multiserver setup and need to move some of the servers (mail and db).

I took a look at this :
http://www.howtoforge.com/forums/showthread.php?t=2717
but I am not sure if this can be used for a multiserver setup.

My servers are running Debian Lenny.
The new setup will be on a VirtualBox with Bridged Network, but still Debian Lenny.
I am using ISPonfig 3.0.4.1

Hope someone can come with a good guide or hints.
__________________
Jakob

SuperWeb
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
debian lenny, move, multiserver, setup

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Thoughts about moving sites between servers SamTzu Tips/Tricks/Mods 6 24th January 2012 03:25
Multiserver Setup With Dedicated Web, Email, DNS And MySQL Database Servers On Debian johjoh2k HOWTO-Related Questions 7 11th February 2011 15:26
Multiserver setup: repquota command not found. CSsab Installation/Configuration 2 27th January 2011 16:11
multiserver setup IzFazt Installation/Configuration 8 8th August 2010 18:58
Running the server(s) in a VMware setup? edge Server Operation 4 27th May 2008 18:17


All times are GMT +2. The time now is 20:29.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.