Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 4th January 2012, 18:19
trexen trexen is offline
Senior Member
 
Join Date: Jun 2008
Location: Stockholm
Posts: 169
Thanks: 15
Thanked 3 Times in 2 Posts
Default Mailuser plugins for SquirrelMail

Hi,

After reading http://www.howtoforge.com/forums/sho...&postcount=271 i decide to install this plugin but when i write
"svn cp http://svn.web-wack.at/ispconfig3_squirrelmail/trunk ispconfig3
-su: svn: command not found"
in /usr/share/squirrelmail/plugins
?

rgds
Marcus
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Mailuser interface Horfic Plugins/Modules/Addons 497 28th November 2013 10:01
Enable/Disable mailuser login, per user madmucho Feature Requests 0 18th September 2008 09:14
ISPConfig 2.2.24 | mailuser app bug? Hans General 19 4th August 2008 15:18
Wget sources & plugins Tommahawk Feature Requests 1 12th June 2007 04:05
Deleting a mailuser does not work completely viewport Installation/Configuration 4 7th March 2006 04:44


All times are GMT +2. The time now is 19:44.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.