Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 21st December 2011, 13:49
kelyiu3000 kelyiu3000 is offline
Junior Member
 
Join Date: Aug 2011
Posts: 24
Thanks: 5
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by falko View Post
Try
Code:
chmod 775 /var/www/clients/client1/web1/web/game/watlas
Thank you.
I only need to set to 755 then work fine in whether high security level or medium security level. And I would like to ask why happen this?

Can I set to low security level?

Thank you very much.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
squirrelmail and postfix witoszek General 12 1st December 2009 18:07
Security problem 2 ???? the revenge :) albertux Installation/Configuration 2 22nd September 2009 18:44
Mail Log Question - Is This Normal gwiz Installation/Configuration 7 12th September 2009 03:09
550 Sender verify failed Allen15 Installation/Configuration 11 13th February 2009 14:02
Problem recieving mail webstergd Installation/Configuration 19 16th December 2005 12:08


All times are GMT +2. The time now is 22:55.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.