Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 15th September 2005, 14:26
linuxfast linuxfast is offline
Member
 
Join Date: Sep 2005
Posts: 43
Thanks: 0
Thanked 0 Times in 0 Posts
Default Can't login with user account (ftp)

Another problem now, didn't know if I should make a new post or use my last one but here goes anyway.

After creating a user for my newly created site, I cannot login with the user account (tested using ftp).

I notice that the record in isp_isp_user for the user I created has a blank user_passwort field.
Is this normal ?

I have tried changing the password but no luck

Please help !
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Details on problem /mailuser login and more (long) linutzy Installation/Configuration 11 15th February 2006 18:45
Total Frustration-HELP palkat Installation/Configuration 17 3rd September 2005 17:28
User Login Error radioguy General 1 18th August 2005 16:52
User login m u r Installation/Configuration 11 6th August 2005 11:18
user login m u r Installation/Configuration 0 2nd August 2005 20:38


All times are GMT +2. The time now is 01:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.