Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Technical

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 1st December 2011, 12:56
tilakraj tilakraj is offline
Junior Member
 
Join Date: Dec 2011
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default postfix queue problem

hello all,
If i send the mail using postfix,the mail is not delivered to the recipients,that the required mails is in queue...
pls tell the solution..how to solve this problem...

Last edited by tilakraj; 1st December 2011 at 12:57. Reason: correction
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
postfix, queue

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How cai remove amavis from postfix ? gabrix Server Operation 16 2nd October 2012 09:58
Postfix: can send emails outside, none received daseagle Server Operation 9 11th October 2011 12:03
SquirrelMail login not working glenneh Installation/Configuration 13 9th April 2011 20:01
ERROR: Connection dropped by IMAP server. [Centos 5.4, courier imap,squirrel, etc] darevil HOWTO-Related Questions 7 9th June 2010 14:49
CGI and FormMail Cracklefish Installation/Configuration 17 13th October 2009 13:40


All times are GMT +2. The time now is 19:10.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.