Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Developers' Forum

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 19th November 2011, 23:12
MacGoose MacGoose is offline
Member
 
Join Date: Aug 2010
Posts: 37
Thanks: 2
Thanked 1 Time in 1 Post
Default SEO Redirect visual "bug"

I love the new SEO Redirect non-www -> www

Anyhow, it redirects from mydomain.com to www.mydomain.com//

It somehow adds two trailing slashes

I'd say it's not how it visually should be

Thanx!

, MacGoose
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
New feature request: Frame redirect funtion for ISPConfig3 Hans Feature Requests 1 12th January 2011 00:43
aliasdomain doesn't redirect staatslot Installation/Configuration 2 13th September 2010 09:24
Infinite redirect loop stolenpants General 13 23rd August 2010 17:36
add new subdomain with redirect type L fails when redirect path is /home/ finn Installation/Configuration 7 22nd August 2010 09:42
Redirect Wireless Client to Late-Pay Notice giganet Server Operation 1 19th June 2009 08:57


All times are GMT +2. The time now is 04:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.