Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 11th November 2011, 17:04
SwOsHiE SwOsHiE is offline
HowtoForge Supporter
 
Join Date: Jun 2011
Location: Stockholm, Sweden
Posts: 82
Thanks: 8
Thanked 8 Times in 7 Posts
Send a message via Skype™ to SwOsHiE
Default

Thank you very much for you help, everything is working now

Best regards,
Mattias
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
/var/www/ispconfig, apache, ispconfig, multiserver, restore

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Can't receive mails baicunko Server Operation 12 3rd August 2011 22:02
I can't finish install due a problem Sam9999 Installation/Configuration 7 17th September 2010 22:33
ISPConfig faiture glt50 Installation/Configuration 16 6th July 2006 01:58
setup fails on debian 3.1 dtrumbower Installation/Configuration 7 7th March 2006 13:42
Update to 2.2.0 question brianetilley Installation/Configuration 10 4th March 2006 17:02


All times are GMT +2. The time now is 05:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.