Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 7th November 2011, 12:47
hoenes hoenes is offline
Junior Member
 
Join Date: Nov 2011
Posts: 14
Thanks: 0
Thanked 0 Times in 0 Posts
Default Problems after upgrading to 3.0.4

I am running a multi server enviroment.

After upgrading to 3.0.4 on my servers if have some problems.

1. Changing af user e-mail password in IPSConfig, does not change the user e-mail password on the mail server.

2. Creating a new user database in ISPConfig does not create the database on the database server.

Maby it because i had, and still have, some problems upgrading my master ISPConfig server.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Mailserver problem after upgrading to 3.0.4 zenny Installation/Configuration 3 7th November 2011 10:20
Problems upgrading to ISPConfig-2.2.33 zalo Installation/Configuration 16 6th November 2009 15:06
Hack to Fix SMTP problems after upgrading from Sarge to Etch Ardesco Server Operation 0 20th October 2007 23:37
Problems with clamscan after upgrading to ISPConfig-2.2.10 wheatie Installation/Configuration 13 28th February 2007 20:46
Problems upgrading :( woleium Installation/Configuration 3 24th January 2007 11:41


All times are GMT +2. The time now is 11:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.