Prev Previous Post   Next Post Next
  #1  
Old 24th October 2011, 16:32
ande ande is offline
Junior Member
 
Join Date: Jan 2008
Location: Freiburg, Germany
Posts: 29
Thanks: 5
Thanked 0 Times in 0 Posts
Default Roundcube plugin glitch

I have found a minor design flaw that might have to do with ISPConfig plugins (btw: it is great that we have them!) See attached image. Maybe the design broke when there was an update on roundcube's side..

I am using ISPConfig 3.0.3.3 and roundcube 0.3.1-6

(Sorry I've used the wrong forum before)
Attached Images
 
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Spamassasin markasjunk2 roundcube plugin HyperAtom General 1 17th November 2012 20:19
roundcube plugin jgv Installation/Configuration 1 14th June 2011 16:53
Spamsnake - Problem with spamassassin, FuzzyOcr and MySQL debuguser HOWTO-Related Questions 6 16th September 2008 18:37
Spamassassin not working hairydog2 General 7 12th July 2008 21:15
help with the Postfix Spam Filter using Ubuntu Dapper, MailScanner... tutorial the block Suggest HOWTO 1 8th November 2006 18:20


All times are GMT +2. The time now is 19:53.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.