Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #21  
Old 14th October 2011, 19:17
JESUSSAVES JESUSSAVES is offline
Member
 
Join Date: Sep 2011
Location: U.S.
Posts: 74
Thanks: 10
Thanked 5 Times in 4 Posts
Default changed from 2 -> 5 MB

Thank you! Changed quota and still get same error.

At the same time that sender gets message above, root on the server gets this mail:

Quote:
Part 1:
The original message was received at Fri, 14 Oct 2011 09:11:48 -0400
from vmail@localhost
with id p9EDBm1g008683
----- The following addresses had permanent fatal errors -----
support@mydomain.com
(reason: 550 5.1.1 <support@ns01.mydomain.com>: Recipient address rejected: User unknown in local recipient table)
(expanded from: support@mydomain.com)
----- Transcript of session follows -----
... while talking to [127.0.0.1]:
>>> DATA
<<< 550 5.1.1 <support@ns01.mydomain.com>: Recipient address rejected: User unknown in local recipient table
550 5.1.1 support@mydomain.com... User unknown
<<< 554 5.5.1 Error: no valid recipients
The "support" mailbox is the address in the Send copy to field and the support entry in /etc/aliases I have commented out.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How cai remove amavis from postfix ? gabrix Server Operation 16 2nd October 2012 09:58
dovecot: lda: Fatal: Unknown user dpicella Installation/Configuration 1 22nd August 2010 02:59
just the last step...and it works. Postfix...need help config. ubuntusr Installation/Configuration 1 5th January 2009 09:50
CentoS doesn't send the emails vaio1 Installation/Configuration 18 5th November 2008 17:51
Problem with dcc-client installation (Postfix) swap-as Installation/Configuration 9 18th September 2008 20:47


All times are GMT +2. The time now is 23:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.