Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 4th October 2011, 18:35
madsage madsage is offline
Junior Member
 
Join Date: Sep 2011
Posts: 25
Thanks: 3
Thanked 3 Times in 2 Posts
Default ispconfig3 cent 6.0 x86_64 image

Is there no vmware image for this yet?
Also is there any reason to not deploy ispconfig3 on 6.0 yet?

Thanks in advance.

madsage


OOPs, sorry should have read the sticky.
i may have posted in the wrong area.

Last edited by madsage; 4th October 2011 at 18:42.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Debian 6.0 ftp loses host & aborts - ispconfig3 conductive HOWTO-Related Questions 18 7th October 2011 01:52
amavis rejects all inbound emails aclhkaclhk Installation/Configuration 5 28th February 2010 04:24
Emergency -- Need to Restore File from Clonezilla image jkrell HOWTO-Related Questions 6 24th April 2009 14:18
getimagesize():The image is a compressed SWF file, but you do not have a static versi Mole Installation/Configuration 4 27th February 2009 16:30
KErnel not showing all my memory Jorem Kernel Questions 8 13th April 2006 12:59


All times are GMT +2. The time now is 23:13.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.