Prev Previous Post   Next Post Next
  #1  
Old 16th May 2006, 19:16
trueshanti trueshanti is offline
Member
 
Join Date: May 2006
Posts: 41
Thanks: 0
Thanked 0 Times in 0 Posts
Default site - databases

Hi

i found out today that ISPConfig doesnt create databases anymore that are created from web-site-administration .. inside ISPConfig it looks ok .. but no databases are created .. deleting existing ones works .. but not for new ones ( no limits ) - i am still able to create via phpmyadmin aso.

ispconfig.log doesnt show me useful debug on this .. the only MYSQL-related lines that occour read:

16.05.2006 - 18:05:09 => INFO - /root/ispconfig/scripts/lib/config.lib.php, Line 427: MySQL FLUSH PRIVILEGES

thats it :-/

are databases created on schedule or instantly ? .. maybe i missed something ?

please comment !

tnx4reply

-c-
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Site Skeletons rbartz Feature Requests 11 29th November 2008 17:07
Shared IP error when adding new site amoswright Installation/Configuration 15 15th June 2006 16:04
Recovering unlinked mysql databases and users... Dave Lane Installation/Configuration 2 10th May 2006 20:45
Removed site, but it is still there mromer General 2 21st December 2005 18:46
can't delete a site KenMcGinnis Installation/Configuration 2 14th August 2005 16:02


All times are GMT +2. The time now is 06:04.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.